<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Botschaft für das neue Jahr: Hütet Euch vor Fragmentierung! | WiPoKuLi</title>
<link rel="pingback" href="https://wipokuli.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="WiPoKuLi &raquo; Feed" href="https://wipokuli.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WiPoKuLi &raquo; Kommentar-Feed" href="https://wipokuli.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WiPoKuLi &raquo; Botschaft für das neue Jahr: Hütet Euch vor&nbsp;Fragmentierung! Kommentar-Feed" href="https://wipokuli.wordpress.com/2017/12/31/botschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkdFOwzAMRX+IEHWgAQ+Ib0lSk3lz6ih2N5WvX0qpYBuK9hL5OvfEsW1P2QQeFAa1aTSZxoiD2FMOnIwkJJiu1GMQebD/Y4QHELsHzS4czLe6sXvi+FuHS+96sZHYO7rTW2D6gt4cN62vFCCn1ZVZ9Eq1sMAFaj5lp7MjQY8OCFK1tbCUtys1h7vafrPMMlHvcwERU8+EYzK6q4VuuSVt8+jX3q3oRNAsgH2E2rhy/hnB3YhwQEcGq+VSLDDagXW5XIPWqxHYEAenyMOFMJ/ksLRXOO+/htFW1x85Qx/pvXt+e9m8dt1Ttz8DIm4L8A==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1490786585j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wipokuli.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Message for the New Year: Beware of&nbsp;Fragmentation!' href='https://wipokuli.wordpress.com/2017/12/25/message-for-the-new-year-beware-of-fragmentation/' />
<link rel='next' title='For the New Year 2018 – Für das Neue Jahr&nbsp;2018!' href='https://wipokuli.wordpress.com/2017/12/31/for-the-new-year-2018-fuer-das-neue-jahr-2018/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://wipokuli.wordpress.com/2017/12/31/botschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung/" />
<link rel='shortlink' href='https://wp.me/p1bGBm-1Rf' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwipokuli.wordpress.com%2F2017%2F12%2F31%2Fbotschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwipokuli.wordpress.com%2F2017%2F12%2F31%2Fbotschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Botschaft für das neue Jahr: Hütet Euch vor Fragmentierung!" />
<meta property="og:url" content="https://wipokuli.wordpress.com/2017/12/31/botschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung/" />
<meta property="og:description" content="Der Kampf gegen den entfesselten globalisierten Neoliberalismus und das Zentrum seiner Macht, die US-amerikanische Neocon-Machtelite wird komplizierter, da sich das Imperium immer raffinierterer Me…" />
<meta property="article:published_time" content="2017-12-31T16:41:10+00:00" />
<meta property="article:modified_time" content="2017-12-31T16:41:10+00:00" />
<meta property="og:site_name" content="WiPoKuLi" />
<meta property="og:image" content="https://wipokuli.files.wordpress.com/2017/12/mausfeld.jpg" />
<meta property="og:image:secure_url" content="https://wipokuli.files.wordpress.com/2017/12/mausfeld.jpg" />
<meta property="og:image:width" content="458" />
<meta property="og:image:height" content="401" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Botschaft für das neue Jahr: Hütet Euch vor&nbsp;Fragmentierung!" />
<meta name="twitter:image" content="https://wipokuli.files.wordpress.com/2017/12/mausfeld.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://wipokuli.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://wipokuli.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://wipokuli.wordpress.com/osd.xml" title="WiPoKuLi" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="WiPoKuLi" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Wissenschaft, Politik, Kunst und Literatur" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://wipokuli.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Botschaft für das neue Jahr: Hütet Euch vor&nbsp;Fragmentierung! | WiPoKuLi auf WordPress.com" />
<meta name="description" content="Der Kampf gegen den entfesselten globalisierten Neoliberalismus und das Zentrum seiner Macht, die US-amerikanische Neocon-Machtelite wird komplizierter, da sich das Imperium immer raffinierterer Methoden_der_Desinformation, der Infiltration linker Bewegungen und deren Zersetzung bedient. Dies führt nicht nur dazu, dass allzu leicht innerhalb dieser Bewegungen opportunistische Kräfte die Oberhand gewinnnen, sondern auch dazu, dass Kräfte mit grundsätzlich&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'greyzed', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://wipokuli.wordpress.com/2017/12/31/botschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-7145 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper">

<div id="page">
		<div class="menu-header"><ul id="menu-links" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://wipokuli.wordpress.com/ziele-des-blogs/">Ziele des Blogs</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://wipokuli.wordpress.com/der-herrausgeber-stellt-sich-vor/">Der Herausgeber stellt sich vor &#8211; about me</a></li>
</ul></div>
	<div id="header" role="banner">
		<h1><a href="https://wipokuli.wordpress.com/">WiPoKuLi</a></h1>

		<div class="description">Wissenschaft, Politik, Kunst und Literatur</div>

		<div class="rss">
			<a href="https://wipokuli.wordpress.com/feed/" title="RSS">Mit RSS dranbleiben</a>		</div>
	</div>

	<hr />

<div id="container">
	<div id="sidebar" role="complementary">
		
		<!-- begin widgetized sidebar 1 -->
		<ul>
					<li id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widgettitle">Letzte Artikel</h2>		<ul>
											<li>
					<a href="https://wipokuli.wordpress.com/2017/12/31/for-the-new-year-2018-fuer-das-neue-jahr-2018/">For the New Year 2018 – Für das Neue Jahr&nbsp;2018!</a>
									</li>
											<li>
					<a href="https://wipokuli.wordpress.com/2017/12/31/botschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung/">Botschaft für das neue Jahr: Hütet Euch vor&nbsp;Fragmentierung!</a>
									</li>
											<li>
					<a href="https://wipokuli.wordpress.com/2017/12/25/message-for-the-new-year-beware-of-fragmentation/">Message for the New Year: Beware of&nbsp;Fragmentation!</a>
									</li>
											<li>
					<a href="https://wipokuli.wordpress.com/2017/12/23/seasons-greetings-frohe-festtage/">Season´s Greetings &#8211; Frohe&nbsp;Festtage</a>
									</li>
											<li>
					<a href="https://wipokuli.wordpress.com/2017/12/14/die-linke-am-scheideweg-oder-schon-darueber-hinaus/">DIE LINKE: am Scheideweg, oder schon darüber&nbsp;hinaus?</a>
									</li>
					</ul>
		</li><li id="top-posts-2" class="widget widget_top-posts"><h2 class="widgettitle">Top Artikel &amp; Seiten</h2><ul>				<li>
										<a href="https://wipokuli.wordpress.com/2017/12/31/botschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung/" class="bump-view" data-bump-view="tp">
						Botschaft für das neue Jahr: Hütet Euch vor Fragmentierung!					</a>
									</li>
							<li>
										<a href="https://wipokuli.wordpress.com/2016/08/09/a-quotation-we-should-never-forget/" class="bump-view" data-bump-view="tp">
						A Quotation We Should Never Forget!					</a>
									</li>
							<li>
										<a href="https://wipokuli.wordpress.com/2017/12/25/message-for-the-new-year-beware-of-fragmentation/" class="bump-view" data-bump-view="tp">
						Message for the New Year: Beware of Fragmentation!					</a>
									</li>
							<li>
										<a href="https://wipokuli.wordpress.com/2017/12/31/for-the-new-year-2018-fuer-das-neue-jahr-2018/" class="bump-view" data-bump-view="tp">
						For the New Year 2018 – Für das Neue Jahr 2018!					</a>
									</li>
							<li>
										<a href="https://wipokuli.wordpress.com/2016/12/31/happy-new-year-prost-neujahr/" class="bump-view" data-bump-view="tp">
						HAPPY NEW YEAR! - PROST NEUJAHR!					</a>
									</li>
							<li>
										<a href="https://wipokuli.wordpress.com/2013/01/24/link-liste-meiner-artikel-zu-gladio-nsu-geheimdiensten-und-staatsorganen/" class="bump-view" data-bump-view="tp">
						Link-Liste meiner Artikel zu GLADIO, NSU, Geheimdiensten und Staatsorganen					</a>
									</li>
							<li>
										<a href="https://wipokuli.wordpress.com/2014/08/12/usa-and-israel-the-helpless-giant-and-his-mad-dog-are-there-more-dirty-secrets/" class="bump-view" data-bump-view="tp">
						USA And Israel, The „Helpless Giant“ And His „Mad Dog“: Are There More Dirty Secrets?					</a>
									</li>
							<li>
										<a href="https://wipokuli.wordpress.com/2012/12/16/usa-unser-groser-bruder-und-willst-du-nicht-mein-bruder-sein/" class="bump-view" data-bump-view="tp">
						USA, unser „Großer Bruder“: und willst Du nicht mein Bruder sein…					</a>
									</li>
							<li>
										<a href="https://wipokuli.wordpress.com/2016/01/11/aug-in-aug-mit-dem-monster-2-wenn-man-diese-nicht-zuhaelt-eine-reihe-haesslicher-ereignisse/" class="bump-view" data-bump-view="tp">
						Aug in Aug mit dem Monster (2), wenn man diese nicht zuhält: Eine Reihe „hässlicher Ereignisse“!					</a>
									</li>
							<li>
										<a href="https://wipokuli.wordpress.com/2013/03/03/die-linke-und-die-friedensfrage-der-stand-der-dinge/" class="bump-view" data-bump-view="tp">
						DIE LINKE und die Friedensfrage: der Stand der Dinge					</a>
									</li>
			</ul></li><li id="categories-3" class="widget widget_categories"><h2 class="widgettitle">Kategorien</h2>		<ul>
	<li class="cat-item cat-item-3983"><a href="https://wipokuli.wordpress.com/category/kunst/" >Kunst</a>
</li>
	<li class="cat-item cat-item-17605"><a href="https://wipokuli.wordpress.com/category/literatur/" >Literatur</a>
</li>
	<li class="cat-item cat-item-6861"><a href="https://wipokuli.wordpress.com/category/politik/" >Politik</a>
</li>
	<li class="cat-item cat-item-21321"><a href="https://wipokuli.wordpress.com/category/wissenschaft/" >Wissenschaft</a>
</li>
		</ul>
</li><li id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Archiv</h2>		<ul>
			<li><a href='https://wipokuli.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/07/'>Juli 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/06/'>Juni 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/05/'>Mai 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/03/'>März 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/02/'>Februar 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/01/'>Januar 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/12/'>Dezember 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/10/'>Oktober 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/07/'>Juli 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/06/'>Juni 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/05/'>Mai 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/03/'>März 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/02/'>Februar 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/01/'>Januar 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/12/'>Dezember 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/10/'>Oktober 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/07/'>Juli 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/06/'>Juni 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/05/'>Mai 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/03/'>März 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/02/'>Februar 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/01/'>Januar 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2010/12/'>Dezember 2010</a></li>
		</ul>
		</li><li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">Meist gesucht</h2><div style="overflow: hidden;"><a href="https://wipokuli.wordpress.com/category/kunst/" style="font-size: 108.60655737705%; padding: 1px; margin: 1px;"  title="Kunst (70)">Kunst</a> <a href="https://wipokuli.wordpress.com/category/literatur/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Literatur (43)">Literatur</a> <a href="https://wipokuli.wordpress.com/category/politik/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Politik (592)">Politik</a> <a href="https://wipokuli.wordpress.com/category/wissenschaft/" style="font-size: 135.3825136612%; padding: 1px; margin: 1px;"  title="Wissenschaft (154)">Wissenschaft</a> </div></li>		</ul>
		<!-- end widgetized sidebar 1 -->

	</div>


	<div id="content" role="main">
		<div class="column">

		
			<div class="post-7145 post type-post status-publish format-standard hentry category-politik tag-china tag-die-linke tag-eurasische-kooperation tag-friedensbewegung tag-imperialismus tag-israel tag-kapitalismus tag-kongo tag-kriegsgefahr tag-neocons tag-neoliberalismus tag-palastina tag-russland tag-us-machtelite tag-west-papua" id="post-7145">
				<div class="posttitle">
					<h2 class="pagetitle">Botschaft für das neue Jahr: Hütet Euch vor&nbsp;Fragmentierung!</h2>
					<small>
						Veröffentlicht: Dezember 31, 2017 in <a href="https://wipokuli.wordpress.com/category/politik/" rel="category tag">Politik</a>						<br />
						Schlagwörter:<a href="https://wipokuli.wordpress.com/tag/china/" rel="tag">China</a>, <a href="https://wipokuli.wordpress.com/tag/die-linke/" rel="tag">DIE LINKE</a>, <a href="https://wipokuli.wordpress.com/tag/eurasische-kooperation/" rel="tag">Eurasische Kooperation</a>, <a href="https://wipokuli.wordpress.com/tag/friedensbewegung/" rel="tag">Friedensbewegung</a>, <a href="https://wipokuli.wordpress.com/tag/imperialismus/" rel="tag">Imperialismus</a>, <a href="https://wipokuli.wordpress.com/tag/israel/" rel="tag">Israel</a>, <a href="https://wipokuli.wordpress.com/tag/kapitalismus/" rel="tag">Kapitalismus</a>, <a href="https://wipokuli.wordpress.com/tag/kongo/" rel="tag">Kongo</a>, <a href="https://wipokuli.wordpress.com/tag/kriegsgefahr/" rel="tag">Kriegsgefahr</a>, <a href="https://wipokuli.wordpress.com/tag/neocons/" rel="tag">Neocons</a>, <a href="https://wipokuli.wordpress.com/tag/neoliberalismus/" rel="tag">Neoliberalismus</a>, <a href="https://wipokuli.wordpress.com/tag/palastina/" rel="tag">Palästina</a>, <a href="https://wipokuli.wordpress.com/tag/russland/" rel="tag">Russland</a>, <a href="https://wipokuli.wordpress.com/tag/us-machtelite/" rel="tag">US-Machtelite</a>, <a href="https://wipokuli.wordpress.com/tag/west-papua/" rel="tag">West Papua</a>					</small>
				</div>
									<div class="postcomments"><a href="https://wipokuli.wordpress.com/2017/12/31/botschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung/#comments">3</a></div>
								<div class="entry">
					<p style="text-align:center;" align="JUSTIFY"><img data-attachment-id="7146" data-permalink="https://wipokuli.wordpress.com/2017/12/31/botschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung/mausfeld/" data-orig-file="https://wipokuli.files.wordpress.com/2017/12/mausfeld.jpg?w=614" data-orig-size="458,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Andreas&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514741908&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mausfeld" data-image-description="" data-medium-file="https://wipokuli.files.wordpress.com/2017/12/mausfeld.jpg?w=614?w=300" data-large-file="https://wipokuli.files.wordpress.com/2017/12/mausfeld.jpg?w=614?w=458" class="alignnone size-full wp-image-7146" src="https://wipokuli.files.wordpress.com/2017/12/mausfeld.jpg?w=614" alt="mausfeld" srcset="https://wipokuli.files.wordpress.com/2017/12/mausfeld.jpg 458w, https://wipokuli.files.wordpress.com/2017/12/mausfeld.jpg?w=150 150w, https://wipokuli.files.wordpress.com/2017/12/mausfeld.jpg?w=300 300w" sizes="(max-width: 458px) 100vw, 458px"   /></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Der Kampf gegen den entfesselten globalisierten Neoliberalismus und das Zentrum seiner Macht, die US-amerikanische Neocon-Machtelite wird komplizierter, da sich das Imperium immer raffinierterer <a class="western" href="https://wipokuli.wordpress.com/2016/08/04/ein-zitat-vom-damaligen-cia-chef-william-casey-das-wir-nicht-vergessen-sollten/">Methoden_der_Desinformation</a>, der Infiltration linker Bewegungen und deren Zersetzung bedient. Dies führt nicht nur dazu, dass allzu leicht innerhalb dieser Bewegungen opportunistische Kräfte die Oberhand gewinnnen, sondern auch dazu, dass Kräfte mit grundsätzlich gleichen Zielen sich über drittrangige Fragen oder über Personen entzweien und gegenseitig bekämpfen. Es ist absolut nötig, sich der wesentlichen Widersprüche und der eigentlichen Gegner klar zu sein.</span></span></p>
<p align="CENTER"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;"><b>Eine Welt der Ausbeutung und des Krieges</b></span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Viele Teile der südlichen Hemispäre werden nicht nur wirtschaftlich ausgesaugt, sondern sind auch kriegerischem Massenmord ausgesetzt. Besonders die <span style="color:#0066cc;"><span lang="zxx"><u><a class="western" href="https://wipokuli.wordpress.com/2014/04/08/ruanda-eine-halbe-wahrheit-ist-eine-ganze-luge-zwanzig-jahre-tolldreiste-desinformation/"><span lang="en-US">DR_Kongo_und_weitere_Teile_Zentralafrikas</span></a></u></span></span>, der Nahe und Mittlere Osten (die Palästinenser sollen endgültig der Chance auf jede Staatlichkeit beraubt und offenbar endgültig <span style="color:#0066cc;"><span lang="zxx"><u><a class="western" href="https://wipokuli.wordpress.com/2012/02/12/israel-und-die-zwei-staaten-losung/"><span lang="en-US">aus_der_Westbank_vertrieben</span></a></u></span></span> werden) und der westliche Teil Neuguineas (<span style="color:#0066cc;"><span lang="zxx"><u><a class="western" href="http://derwaechter.net/voelkermord-was-die-australisch-amerikanische-und-indonesische-partnerschaft-verheimlicht">West_Papua_unter_indonesischem_Proxi-Kolonialismus</a></u></span></span>) leiden unter den direkten wie indirekten Aktionen des US-geführten Westens und ihrer Handlanger vor Ort.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Es sollte jedem, der eine bessere, sprich gerechtere und friedlichere Welt will, klar sein: eine Welt, die vorwiegend von Profit- und Machtgier regiert wird, gebiert massenhaft Armut und Krankheit, driftet dem ökologischen und klimatischen Kollaps und einer weltweiten kriegerischen Auseinandersetzung, die unweigerlich nuklear enden wird, entgegen.</span></span></p>
<p align="CENTER"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;"><b>Der Terrorkrieg</b></span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Der sogenannte „Krieg gegen den Terror“ ist in Wahrheit ein Terrorkrieg gegen die südliche Hemispäre und setzt <a class="western" href="https://wipokuli.wordpress.com/2015/04/19/unmenschlichkeit-und-heuchelei-zum-fluchtlingsdrama-es-ist-unertraglich/"><span lang="en-US">Menschenmassen_in_Bewegung</span></a>, die auch Europa zu destabilisieren drohen. Gegründet ist dieser Krieg auf dem Märchen vom „Bärtigen in der Höhle“, dem <a class="western" href="https://wipokuli.wordpress.com/2015/09/30/von-nine-eleven-zur-sprengung-europas/"><span lang="en-US">unhaltbaren_Narrativ_zu_Nine_Eleven</span></a>. Neben der sozialen Frage (die der neoliberale Kapitalismus nicht mehr für alle Menschen befriedigend beantworten kann) steht also unabdingbar die Friedensfrage. Die Kraft, nämlich die US-Machtelite, die den Weltfrieden am meisten gefährdet, ist gleichzeitíg der „Schutzpatron“ des entfesselten neoliberalen Kapitalismus. Die „Denkknechte“ dieser Machtelite träumen in den „Denkfabriken“ gar vom „<a class="western" href="https://wipokuli.wordpress.com/2017/06/29/a-reminder-neocon-think-tanks-and-fascism-zur-erinnerung-neocon-think-tanks-und-faschismus/"><span lang="en-US">biologischen_Rassenkrieg</span></a>“ gegen den globalen Süden.</span></span></p>
<p align="CENTER"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;"><b>Feuerring um Europa</b></span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Diese Machtelite hat für einen „Feuerring um Europa“ gesorgt und europäische Regierungen haben in „Nibelungentreue“ zum „Großen Bruder“ immer wieder dabei mitgeholfen. Dabei spielen Einschüchterung und Erpressung eine erhebliche Rolle. Als sich die damalige Bundesregierung zur Libyen-Frage zurückhielt, gab es eine „<span style="color:#0066cc;"><span lang="zxx"><u><a class="western" href="https://wipokuli.wordpress.com/2012/12/16/usa-unser-groser-bruder-und-willst-du-nicht-mein-bruder-sein/">deutliche_Warnung</a></u></span></span>“. Als Frankreich und Deutschland zur Ukraine-Frage aufwachten und sich mit Russland und der Ukraine um Deeskalation bemühten, folgten <span style="color:#000080;"><span lang="zxx"><u><a class="western" href="https://wipokuli.wordpress.com/2016/01/11/aug-in-aug-mit-dem-monster-2-wenn-man-diese-nicht-zuhaelt-eine-reihe-haesslicher-ereignisse/"><span lang="en-US">eine_lange_Reihe</span></a></u></span></span> „hässlicher Ereignisse“ für beide Länder. Dabei ist deutlich, dass die von den USA bestimmte NATO-Politik nicht nur der weiteren Einkreisung Russlands dient, sondern Europa als Schlachtfeld gegen Russland bereitet. „Ganz vorsichtig“ und vorgeblich als „objektiver Analyst“ bereitet <a class="western" href="https://www.youtube.com/watch?v=vln_ApfoFgw">einer_dieser_Denkknechte</a> seit einiger Zeit die westliche Öffentlichkeit hierauf vor. Es ist hinsichtlich der damaligen westlichen Zusicherungen der Sowjetunion/Russland gegenüber zu sagen „<a class="western" href="https://wipokuli.wordpress.com/2017/03/05/nato-expansion-genscher-freudscher-versprecher/"><span lang="en-US">es_gilt_das_gebrochene_Wort</span></a>“!</span></span></p>
<p align="CENTER"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;"><b>Wer gefährdet die Welt?</b></span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Gerne werden Russland und China in finsteren Farben gemalt. Sicher haben diese beiden Länder auch ihre Probleme mit sozialer Gerechtigkeit und individueller Freiheit, wie auch andere Länder, seien es der Iran, <a class="western" href="https://wipokuli.wordpress.com/2017/08/10/us-hypocracy-north-korea-and-us-economic-war-against-russia-and-europe-die-heuchelei-der-usa-nordkorea-und-der-wirtschaftskrieg-der-usa-gegen-russland-und-europa/"><span lang="en-US">Nordkorea</span></a> oder weitere Länder, die dem US-Imperium widerstehen, und ihre Mystfizierung wäre falsch. Aber die westlichen Interventionsversuche werden den Menschen dieser Gesellschaften nicht helfen, zu einem besseren Leben zu gelangen und ihre gesellschaftlichen Probleme zu beheben; darum geht es der westlichen politischen Führung in Wahrheit auch gar nicht. Es geht nur um Eines: die Aufrechterhaltung der US-Dominanz in der Welt!</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Tatsächlich ist der Alptraum der US-Machtelite eine intensivierte wirtschaftliche Zusammenarbeit zwischen China, Russland und Europa. Von dieser scheint die Machtelite Europa mit <a class="western" href="https://wipokuli.wordpress.com/2016/07/29/europa-sei-auf-der-hut-die-schock-strategie-2-0-ist-wohl-im-gange/"><span lang="en-US">einer_brutalen_Schock-Strategie</span></a> zurückhalten zu wollen. Dabei wird offenbar sogar auf die alten „<span style="color:#0066cc;"><span lang="zxx"><u><a class="western" href="https://wipokuli.wordpress.com/2013/01/24/link-liste-meiner-artikel-zu-gladio-nsu-geheimdiensten-und-staatsorganen/">Gladio-Strukturen</a></u></span></span>“ zurückgegriffen.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Wenn Europa sich nicht aus der US-Umklammerung befreit, wird es zum Schlachtfeld gemacht werden, sowohl, was einen Krieg gegen die wenigen verbliebenen sozialen Erungenschaften angeht, die dem Kapital abgerungen worden, als auch, was einen Krieg gegen Russland angeht. Diese Gegebenheiten müssen im Zentrum der Analyse jeder Bewegung, die sich zu Recht sozial, freiheitlich und demokratisch (also sozialistisch) nennen will, stehen!</span></span></p>
<p align="CENTER"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;"><b>Die Agenturen &#8211; und Agenten – gegen soziale und politische Befreiung</b></span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Tatsächlich werden diejenigen, die sich mit diesen beängstigenden Umständen auseinandersetzen und die Hintergründe analysieren, von vielen Seiten als „Verschwörungstheoretiker“ diffamiert. Dies geschieht durch die „öffentlich-rechtlichen“ Medien, wie <a class="western" href="https://wipokuli.wordpress.com/2016/05/10/verschwoerungen-verschwoerungstheorien-und-die-rayk-anders-deutung-der-verschwoerungen-aeh-verschwoerungstheorien-oder-der-psychologisierungs-wahn/"><span lang="en-US">durch_das_ZDF</span></a>, vorgeblich „seriöse“ Zeitschriften wie „Politikum“, die eine <a class="western" href="https://wipokuli.wordpress.com/2017/08/19/zeitschrift-politikum-ein-feste-burg-der-politischen-gegenaufklaerung/"><span lang="en-US">feste_Burg_der_politischen_Gegenaufklaerung</span></a> ist, und viele weitere Medien. Auch durch Universitätsverwaltungen geduldete „<a class="western" href="https://wipokuli.wordpress.com/2015/05/16/ein-vorfall-als-illustration-zu-moshe-zuckermanns-buch-antisemit-ein-vorwurf-als-herrschaftsinstrument/"><span lang="en-US">studentische_Blockwarte</span></a>“ beteiligen sich an der Hatz auf „Abweichler“ vom Mainstream und seinen „<a class="western" href="https://wipokuli.wordpress.com/2016/12/13/das-post-faktische-zeitalter-wer-bedient-es/"><span lang="en-US">Narativen</span></a>“. Wie die mediale Gleichschaltung funktioniert, wird in Jens Wernickes Buch „<a class="western" href="https://wipokuli.wordpress.com/2017/09/15/buchbesprechung-jens-wernicke-luegen-die-medien/"><span lang="en-US">Luegen_die_Medien?</span></a>“ eindringlich dargestellt.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Auch die Etiketten „Querfrontler“ und „Antisemit“ sind diesen Kräften wohlfeil. Wer fälschlicherweise die USA für „<a class="western" href="https://wipokuli.wordpress.com/2011/07/16/allmacht-usa-eine-geschichte-des-antifaschismus/"><span lang="en-US">das_Mutterland_des_Antifaschismus</span></a>“ hält, kann sich leicht zusammenfantasieren, Kritik an den USA wäre „rechtslastig“. Tatsächlich waren Kräfte in den USA aber sehr darin verwickelt, <a class="western" href="https://usacontrol.wordpress.com/2009/03/04/buchbesprechung-wall-street-und-der-aufstieg-hitlers/">die_Nazis_an_die_Macht_zu_bringen</a>. Ebenso haben sie gerne auf schwerbelastete Deutsche aus Wissenschaft und Militär zurückgegriffen, wie „<a class="western" href="https://de.wikipedia.org/wiki/Operation_Overcast">Operation_Overcast</a>“ und die „<a class="western" href="https://www.welt.de/geschichte/zweiter-weltkrieg/article124863191/Fluchthilfe-fuer-Nazis-vom-Vatikan-und-US-Agenten.html">Rattenlinien</a>“, oder die Geschichte des <a class="western" href="https://de.wikipedia.org/wiki/Reinhard_Gehlen">Nazi-Generals_Reinhard_Gehlen</a> belegen. Nun ist angesichts der Kriegsgefahr, die von der US-Politik ausgeht, interessanterweise gerade auch die Friedensbewegung mittlerweile <a class="western" href="http://www.nachdenkseiten.de/?p=28643">intensiven_Diffamierungsversuchen</a> ausgesetzt.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Von besonderer Bedeutung bei der Diffamierung und Zersetzung linker Bewegungen spielt der Nahostkonflikt und die Rolle Israels, dessen Machtelite mit der der USA in „<span style="color:#0066cc;"><span lang="zxx"><u><a class="western" href="https://wipokuli.wordpress.com/2014/08/21/usa-und-israel-schmutzigen_Geheimnissen-und-erpressungsmacht/">schmutzigen_Geheimnissen</a></u></span></span>“ verwoben ist. Besatzungs- und Apartheids-Politik des Staates Israel (der damals engste Bande mit dem südafrikanischen Apartheids-Regime und seinen tödlichen <a class="western" href="https://wipokuli.wordpress.com/2011/02/28/wouter-basson-alias-dr-death"><span lang="en-US">Machenschaften</span></a> hatte) werden kaum je vom Westen angeprangert oder gar mit Sanktionen belegt, Deutschland ist dabei auch „<span style="color:#0066cc;"><span lang="zxx"><u><a class="western" href="https://wipokuli.wordpress.com/2014/07/15/wir-sind-wWeltmeister-im-wegschauen/">Weltmeister_im_Wegschauen</a></u></span></span>“. Wer nun diese Dinge anprangert, ist für das Etikett „Antisemit“ vorgesehen. Hier haben wir es mit einer besonders „giftigen“ Diffamierungsbrühe“ zu tun, die direkt in grundsätzlich linke Parteien vordringt.</span></span></p>
<p align="CENTER"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;"><b>DIE LINKE und Teile der Linken spielen das Spiel mit</b></span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Besonders widerlich ist, dass auch opportunistische Kräfte in der LINKEn dieses Spiel zunehmend mitspielen und damit in der Partei die Oberhand zu gewinnen scheinen. Das sehr unappetitliche Verwirrungen in DIE LINKE Einzug gehalten haben, zeigte auch eine Geschichte aus dem Jahre 2012 um die MdL Katharina König aus Thüringen, die sich erdreistete, den Holocaust-Gedenktag <a class="western" href="https://wipokuli.wordpress.com/2013/03/03/die-linke-und-die-friedensfrage-der-stand-der-dinge/">Reklame_fuer_die_israelische_Luftwaffe</a> auf ihrem Blog zu entweihen. Dies zeigte sich ebenso, als unlängst der durchgeknallte Berliner Kultursenator Klaus Lederer versuchte, eine <a class="western" href="https://wipokuli.wordpress.com/2017/12/14/die-linke-am-scheideweg-oder-schon-darueber-hinaus/"><span lang="en-US">Preisverleihung_an_Ken_Jebsen_zu_verhindern</span></a>. Ken Jebsen hatte u. a. ein eindrucksvolles <a class="western" href="https://www.youtube.com/watch?v=1dlz826qqwU"><span lang="en-US">Interview_mit_Rolf_Verleger</span></a> geführt.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Der bösartige Versuch der Verhinderung scheiterte, aber im Nachgang zeigte sich, dass man auch unter der Bewegung zur Unterstützung der entrechteten Palästinensern manchmal geneigt ist, auf Hörensagen eifrig nach Antisemiten zu suchen. Ohne hier weiter auf die schmerzhafte Episode einzugehen, muss ich sagen, diese „Gründlichkeit“ erinnert mich – ohne dies gleichsetzen zu wollen – manchmal fatal an die frühere gründliche Suche nach „Semiten“ (deren übergroße Mehrheit übrigens die Araber sind).</span></span></p>
<p align="CENTER"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;"><b>Wie funktioniert nun Fragmentierung?</b></span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Der Fragmentierung linker Bewegungen geht nun die Fragmentierung des Denkens durch interessierte Kräfte (Machtelite, Politik, Medien) voraus. Dazu sollte man den Psychologen hören, der dies intensiv untersucht hat und dies meisterlich darstellt, Pofessor emeritus Dr. <a class="western" href="https://de.wikipedia.org/wiki/Rainer_Mausfeld"><span lang="en-US">Rainer_Mausfeld</span></a>.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Er beantwortet nicht nur eindringlich die Frage „<a class="western" href="https://www.youtube.com/watch?v=Rx5SZrOsb6M"><span lang="en-US">warum_schweigen_die_Laemmer?</span></a>“, sondern kann auch die „<a class="western" href="https://www.youtube.com/watch?v=Rk6I9gXwack"><span lang="en-US">Angst_der_Machteliten_vor_dem_Volk</span></a>“ ausgezeichnet erklären, sowie „<a class="western" href="https://www.youtube.com/watch?v=-hItt4cE0Pk"><span lang="en-US">wie_Meinung_und_Demokratie_gesteuert_werden</span></a>“. Diese Steuerung hat eine alte Geschichte, die u. a. auf den us-amerikanischen „Vater der Public Relations“, <a class="western" href="https://de.wikipedia.org/wiki/Edward_Bernays">Edward_Bernays</a>, zurück geht, der zustimmend konstatiert: „…Organisationen, die im Verborgenen arbeiten, lenken die gesellschaftlichen Abläufe. Sie sind die eigentlichen Regierungen in unserem Land.“. </span></span></p>
<p align="CENTER"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;"><b>Es gibt viel zu tun im Neuen Jahr!</b></span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Ja, wenn wir mitwirken wollen, nicht nur unsere Gesellschaft – auch in ihrer Mitwirkung anderen Ländern und Weltteilen gegenüber – gerechter und auch ökologisch nachhaltiger zu machen, müssen wir auch für die Voraussetzung jeder Gerechtigkeit, nämlich den Frieden, streiten. Und damit dies wirklich eine Chance auf Erfolg hat, werden wir noch viel lernen müssen. Dies, damit wir die wirklichen Gegner von Gerechtigkeit, Ökologie und Frieden, nämlich den entfesselten globalisierten Neoliberalismus, und seinen „Steuermann“, die US-Machtelite und ihre transatlantischen Gefolgsleute, sowie ihre teils verwirrten, teils opportunistisch motivierten Helfershelfer als Gegner im Auge behalten, und uns nicht in albernen Konflikten über dritt- und viertrangige Konflikte zerfleischen!</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Hierfür, wie auch im persönlichen Leben, wünsche ich meinen Lesern viel Gesundheit und Kraft im Neuen Jahr 2018!</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Andreas Schlüter</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;"><b>Links:</b></span></span></p>
<p align="JUSTIFY"><span style="color:#000000;"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Meine Beiträge zu den USA: <a class="western" href="https://wipokuli.wordpress.com/2014/02/17/link-liste-meiner-artikel-zu-den-usa/">https://wipokuli.wordpress.com/2014/02/17/link-liste-meiner-artikel-zu-den-usa/</a></span></span></span></p>
<p lang="en-US" align="JUSTIFY"><span style="color:#000000;">“<span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Der Einfluss der US-Machtelite auf die Internationale Politik”: <a class="western" href="https://wipokuli.wordpress.com/2015/06/07/der-einfluss-der-us-amerikanischen-machtelite-auf-die-internationale-politik/">https://wipokuli.wordpress.com/2015/06/07/der-einfluss-der-us-amerikanischen-machtelite-auf-die-internationale-politik/</a></span></span></span></p>
<p lang="en-US" align="JUSTIFY"><span style="color:#000000;"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Linksammlung zu meinen Artikeln über Afrika und Nahost: <a class="western" href="https://wipokuli.wordpress.com/2012/11/16/artikelsammlung-zu-afrika-und-zum-nahen-osten/">https://wipokuli.wordpress.com/2012/11/16/artikelsammlung-zu-afrika-und-zum-nahen-osten/</a></span></span></span></p>
<p lang="en-US" align="JUSTIFY"><span style="color:#000000;"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Linkliste zu “Gladio”, “NSU”-Morden und den Geheimdiensten: <span style="color:#000080;"><span lang="zxx"><u><a class="western" href="https://wipokuli.wordpress.com/2013/01/24/link-liste-meiner-artikel-zu-gladio-nsu-geheimdiensten-und-staatsorganen/">https://wipokuli.wordpress.com/2013/01/24/link-liste-meiner-artikel-zu-gladio-nsu-geheimdiensten-und-staatsorganen</a>/</u></span></span></span></span></span></p>
<blockquote lang="en-US"></blockquote>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-496362739" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-496362739");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-496362739",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1776762309" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1776762309");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1776762309",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-17561708-7145-5a49b15a0624b' data-src='//widgets.wp.com/likes/#blog_id=17561708&amp;post_id=7145&amp;origin=wipokuli.wordpress.com&amp;obj_id=17561708-7145-5a49b15a0624b' data-name='like-post-frame-17561708-7145-5a49b15a0624b'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>														</div>

		<!-- You can start editing here. -->
	<div id="comments">Kommentare</div>
	<ol class="commentlist snap_preview">
			<li class="pingback even thread-even depth-1 highlander-comment" id="comment-7526">
				<div id="div-comment-7526" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn"><a href='https://wipokuli.wordpress.com/2017/12/31/for-the-new-year-2018-fuer-das-neue-jahr-2018/' rel='external nofollow' class='url'>For the New Year 2018 – Für das Neue Jahr 2018! | WiPoKuLi</a></cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://wipokuli.wordpress.com/2017/12/31/botschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung/#comment-7526">
			Dezember 31, 2017 um 7:38 pm</a>		</div>

		<p>[&#8230;] Botschaft für das neue Jahr: Hütet Euch vor&nbsp;Fragmentierung! [&#8230;]</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://wipokuli.wordpress.com/2017/12/31/botschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung/?replytocom=7526#respond' onclick='return addComment.moveForm( "div-comment-7526", "7526", "respond", "7145" )' aria-label='Antworte auf For the New Year 2018 – Für das Neue Jahr 2018! | WiPoKuLi'>Antwort</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-haager odd alt thread-odd thread-alt depth-1 parent highlander-comment" id="comment-7524">
				<div id="div-comment-7524" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/e95a8d17bfbe09dcedf2586f4f0ef9b6?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />			<cite class="fn"><a href='http://sirotekdotnet.wordpress.com' rel='external nofollow' class='url'>Haager</a></cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://wipokuli.wordpress.com/2017/12/31/botschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung/#comment-7524">
			Dezember 31, 2017 um 6:51 pm</a>		</div>

		<p>Schließe mich an und möchte zu bedenken geben das bereits mit der Einteilung in Linke u. andere eine Fragmentierung erfolgt. Wenn der Mensch an sich eine Chance haben will gegen das scheinbar übermächtige dann nur wenn er sich wieder als Mensch begreift und nicht als Teil eines Fragments.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://wipokuli.wordpress.com/2017/12/31/botschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung/?replytocom=7524#respond' onclick='return addComment.moveForm( "div-comment-7524", "7524", "respond", "7145" )' aria-label='Antworte auf Haager'>Antwort</a></div>
				</div>
		<ul class="children">
		<li class="comment byuser comment-author-kalupke bypostauthor even depth-2 highlander-comment" id="comment-7527">
				<div id="div-comment-7527" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/f617d0013c2f4f77fd65fdcc7a3b6756?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />			<cite class="fn"><a href='https://wipokuli.wordpress.com' rel='external nofollow' class='url'>Schlüter</a></cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://wipokuli.wordpress.com/2017/12/31/botschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung/#comment-7527">
			Dezember 31, 2017 um 8:27 pm</a>		</div>

		<p>Es ist absolut richtig: das Menschliche entscheidet! Aber, wer für soziale Gerechtigkeit, Anti-Rassismus, Anti-Imperialismus und Frieden eintritt, wird nun einmal als &#8222;links&#8220; kategorisiert (was auf historischer Zufälligkeit der betreffenden Sitze im Parlament beruht)!<br />
Ein gesundes und glückliches Jahr 2018!<br />
Und Dank für das Echo sowie herzliche Grüße</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://wipokuli.wordpress.com/2017/12/31/botschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung/?replytocom=7527#respond' onclick='return addComment.moveForm( "div-comment-7527", "7527", "respond", "7145" )' aria-label='Antworte auf Schlüter'>Antwort</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	</ol>
	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>

<div id="respondcon">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/31/botschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://wipokuli.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d6fa39cdbd" /><input type="hidden" name="_wp_http_referer" value="/2017/12/31/botschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fwipokuli.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='7145' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a36a500f9" /></p>
<input type="hidden" name="genseq" value="1514778970" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div></div><!-- #respondcon -->

		
		</div>
	</div>

	<div id="nav-post">
		<div class="navigation-bott">
			<div class="leftnav"><a href="https://wipokuli.wordpress.com/2017/12/25/message-for-the-new-year-beware-of-fragmentation/" rel="prev">Message for the New Year: Beware of&nbsp;Fragmentation!</a></div>			<div class="rightnav"><a href="https://wipokuli.wordpress.com/2017/12/31/for-the-new-year-2018-fuer-das-neue-jahr-2018/" rel="next">For the New Year 2018 – Für das Neue Jahr&nbsp;2018!</a></div>		</div>
	</div>
</div>

			<hr />

			<div id="footer" role="contentinfo">

				
					<div id="footer-left" class="widget-area">
						<ul>
												</ul>
					</div>

					<div id="footer-middle" class="widget-area">
						<ul>
												</ul>
					</div>

					<div id="footer-right" class="widget-area">
						<ul>
												</ul>
					</div>

				
			</div>

		</div><!-- #container -->
	</div><!-- #page -->

	<div id="footer-bott">
		<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>	</div>

	<div class="footerbar"></div>
</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201801y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e95a8d17bfbe09dcedf2586f4f0ef9b6">
	</div>
	<div class="grofile-hash-map-f617d0013c2f4f77fd65fdcc7a3b6756">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/wipokuli.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/wipokuli.wordpress.com\/wp-login.php?action=logout&_wpnonce=c5fc51c653","homeURL":"https:\/\/wipokuli.wordpress.com\/","postID":"7145","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="17561708" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://wipokuli.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="WiPoKuLi" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="97a4e8478a" /><input type="hidden" name="_wp_http_referer" value="/2017/12/31/botschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"17561708","siteName":"WiPoKuLi","siteURL":"http:\/\/wipokuli.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/greyzed","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wipokuli.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwipokuli.wordpress.com%2F2017%2F12%2F31%2Fbotschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung%2F","themeURL":"","xhrURL":"https:\/\/wipokuli.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"181750360e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"691251d578\" \/>","referer":"https:\/\/wipokuli.wordpress.com\/2017\/12\/31\/botschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung\/","canFollow":"1","feedID":"387956","statusMessage":"","customizeLink":"https:\/\/wipokuli.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwipokuli.wordpress.com%2F2017%2F12%2F31%2Fbotschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung%2F","postID":"7145","shortlink":"https:\/\/wp.me\/p1bGBm-1Rf","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/wipokuli.wordpress.com\/7145","statsLink":"https:\/\/wordpress.com\/stats\/post\/7145\/wipokuli.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Greyzed","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 254 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wipokuli.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwipokuli.wordpress.com%2F2017%2F12%2F31%2Fbotschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/wipokuli.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"43863fe2da","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/wipokuli.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwipokuli.wordpress.com%2F2017%2F12%2F31%2Fbotschaft-fuer-das-neue-jahr-huetet-euch-vor-fragmentierung%2F","blog_id":"17561708","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=17561708&v=wpcom&tz=0&user_id=0&subd=wipokuli","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUEkOwjAM/BCpQVAQB8RTUEgNJM2GnbD8HiOx9IAqcYo1m8eBa1YmxYKxgGPo8GIN5lvjeAIDKlSVfT3ayOBtjwznihVPOnYe6S220fjaCSlBJoUgRkWY/b0JNo4k6k54tdcEQXNBkkmlCxLZZ9gH+zOhkDY9j5lMsSk+TZ/p1yWcv+WHuJMvoPvraYaqH7uMplQZPTgsWXqpNzDWr7ccsKh5M4WdbIZDoiD6bdjM2ul6vlq0y9Y9APBPpxM='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "wipokuli.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'17561708','blog_tz':'0','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'17561708','v':'wpcom','tz':'0','user_id':'0','post':'7145','subd':'wipokuli'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9HT2d8RWZxMjRrYkJ6LSt8UCxEeX53SnFKZ0w3ZmdJcDNhLUR8RkFYMiwrUSxYPWVRbnVMby9aa0ZdM1M4SVJDTWFIT0ktYmJVclt4Ti5MP1kvMS5yNVtiTH4uTmR8Ynl2X1g0eVklcFdPZkg5ZEZzYmsvUj1qSzhaZCxENTBCLGdLXyZxdnFHN2tFTC1USlFibUpfWmRzTVtwTExUUDFkYmpqM2ROakw5dFRVXXMyUnhkPSZbNXZqVEgsc3x8fmQyTCtRdzVrbFp8TjNZWUNzWnluWVFiTnhp'}]);
_stq.push([ 'clickTrackerInit', '17561708', '7145' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 195 seconds ago
	generated in 0.234 seconds
	served from batcache in 0.001 seconds
	expires in 105 seconds
-->
