<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Ist nur Trump gefährlich, oder ist es die US-Strategie insgesamt? Eine kleine Erinnerung! | WiPoKuLi</title>
<link rel="pingback" href="https://wipokuli.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="WiPoKuLi &raquo; Feed" href="https://wipokuli.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WiPoKuLi &raquo; Kommentar-Feed" href="https://wipokuli.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WiPoKuLi &raquo; Ist nur Trump gefährlich, oder ist es die US-Strategie insgesamt? Eine kleine&nbsp;Erinnerung! Kommentar-Feed" href="https://wipokuli.wordpress.com/2018/08/31/ist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVUtFOwzAM/CFCtDHKE+Jb0tRkXu06StxV5etJKRVsQ9F4iXz2nS+2bKdovAwKg1oeTaQx4JDtFL2wyYwE8xV69Dk/2L9lhD1kewKNzvfmC93QW5Lw4yOpc122gaR1dCc3wfwBnTnva19JQE4LK0rWK1STeUlQ8hydLgyGDh0QcKHVZBybTbWExzJ+1WbdaNvGBDmb8jKObPRYjG51a9rGsd1mt1lngqoBdgHK4CrxewV3S2AsVekRDLnJKnBcdvePBlk8OjJYKJdgFaMdRNfiFtS6BhBD4p2iDBfAvJPDVL+B5YBKGGxh/YKL6I1fd8/7l+bpsDs0p0/otCS4?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1516985148j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wipokuli.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wildgewordene ZDF-Propaganda gegen&nbsp;Russland' href='https://wipokuli.wordpress.com/2018/08/24/wildgewordene-zdf-propaganda-gegen-russland/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://wipokuli.wordpress.com/2018/08/31/ist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung/" />
<link rel='shortlink' href='https://wp.me/p1bGBm-1VI' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwipokuli.wordpress.com%2F2018%2F08%2F31%2Fist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwipokuli.wordpress.com%2F2018%2F08%2F31%2Fist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ist nur Trump gefährlich, oder ist es die US-Strategie insgesamt? Eine kleine Erinnerung!" />
<meta property="og:url" content="https://wipokuli.wordpress.com/2018/08/31/ist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung/" />
<meta property="og:description" content="Trump gibt der US-Politik derzeit das brutale Gesicht und versetzt viele Menschen in berechtigte Sorgen. Es könnte aber die alberne Illusion genährt werden, es sei der US-Präsident „der mächtigste …" />
<meta property="article:published_time" content="2018-08-31T06:25:26+00:00" />
<meta property="article:modified_time" content="2018-08-31T06:25:26+00:00" />
<meta property="og:site_name" content="WiPoKuLi" />
<meta property="og:image" content="https://wipokuli.files.wordpress.com/2018/08/beraterin-an-clinton-zu-libyen.jpg" />
<meta property="og:image:secure_url" content="https://wipokuli.files.wordpress.com/2018/08/beraterin-an-clinton-zu-libyen.jpg" />
<meta property="og:image:width" content="998" />
<meta property="og:image:height" content="526" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Ist nur Trump gefährlich, oder ist es die US-Strategie insgesamt? Eine kleine&nbsp;Erinnerung!" />
<meta name="twitter:image" content="https://wipokuli.files.wordpress.com/2018/08/beraterin-an-clinton-zu-libyen.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://wipokuli.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://wipokuli.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://wipokuli.wordpress.com/osd.xml" title="WiPoKuLi" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="WiPoKuLi" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Wissenschaft, Politik, Kunst und Literatur" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://wipokuli.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Trump gibt der US-Politik derzeit das brutale Gesicht und versetzt viele Menschen in berechtigte Sorgen. Es könnte aber die alberne Illusion genährt werden, es sei der US-Präsident „der mächtigste Mann der Welt“ und mit Hillary Clinton wären die Welt und die USA besser gefahren. Hier eine kleine Erinnerung, wofür diese Dame stünde: https://www.ardmediathek.de/tv/Monitor/Falkin-im-Wei%C3%9Fen-Haus-Die-aggressive-Au/Das-Erste/Video?bcastId=438224&amp;documentId=38448308 Hillary Clintons&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'greyzed', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://wipokuli.wordpress.com/2018/08/31/ist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-7422 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper">

<div id="page">
		<div class="menu-header"><ul id="menu-links" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://wipokuli.wordpress.com/ziele-des-blogs/">Ziele des Blogs</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://wipokuli.wordpress.com/der-herrausgeber-stellt-sich-vor/">Der Herausgeber stellt sich vor &#8211; about me</a></li>
</ul></div>
	<div id="header" role="banner">
		<h1><a href="https://wipokuli.wordpress.com/">WiPoKuLi</a></h1>

		<div class="description">Wissenschaft, Politik, Kunst und Literatur</div>

		<div class="rss">
			<a href="https://wipokuli.wordpress.com/feed/" title="RSS">Mit RSS dranbleiben</a>		</div>
	</div>

	<hr />

<div id="container">
	<div id="sidebar" role="complementary">
		
		<!-- begin widgetized sidebar 1 -->
		<ul>
					<li id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widgettitle">Letzte Artikel</h2>		<ul>
											<li>
					<a href="https://wipokuli.wordpress.com/2018/08/31/ist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung/">Ist nur Trump gefährlich, oder ist es die US-Strategie insgesamt? Eine kleine&nbsp;Erinnerung!</a>
									</li>
											<li>
					<a href="https://wipokuli.wordpress.com/2018/08/24/wildgewordene-zdf-propaganda-gegen-russland/">Wildgewordene ZDF-Propaganda gegen&nbsp;Russland</a>
									</li>
											<li>
					<a href="https://wipokuli.wordpress.com/2018/08/19/new-articles-about-the-us-whats-wrong-with-wordpress-neue-artikel-zu-den-usa-was-ist-mit-wordpress-los/">New Articles about the US! What´s wrong with Wordpress? &#8211; Neue Artikel zu den USA! Was ist mit Wordpress&nbsp;los?</a>
									</li>
											<li>
					<a href="https://wipokuli.wordpress.com/2018/08/13/us-schizophrenia-is-the-symptom-of-war-within-the-us-power-elite-die-us-schizophrenie-ist-symptom-des-krieges-innerhalb-der-us-machtelite/">US „Schizophrenia“ is the Symptom of War Within the US Power Elite – Die „US-Schizophrenie“ ist Symptom des Krieges innerhalb der&nbsp;US-Machtelite</a>
									</li>
											<li>
					<a href="https://wipokuli.wordpress.com/2018/08/12/sommerinterview-gauland-gibt-den-offenbarungseid-der-afd-ab/">Sommerinterview: Gauland gibt den Offenbarungseid der AfD&nbsp;ab!</a>
									</li>
					</ul>
		</li><li id="top-posts-2" class="widget widget_top-posts"><h2 class="widgettitle">Top Artikel &amp; Seiten</h2><ul>				<li>
										<a href="https://wipokuli.wordpress.com/2018/08/31/ist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung/" class="bump-view" data-bump-view="tp">
						Ist nur Trump gefährlich, oder ist es die US-Strategie insgesamt? Eine kleine Erinnerung!					</a>
									</li>
							<li>
										<a href="https://wipokuli.wordpress.com/der-herrausgeber-stellt-sich-vor/" class="bump-view" data-bump-view="tp">
						Der Herausgeber stellt sich vor - about me					</a>
									</li>
							<li>
										<a href="https://wipokuli.wordpress.com/2018/02/15/eine-neue-linke-sammlungsbewegung-was-muss-sie-leisten/" class="bump-view" data-bump-view="tp">
						Eine neue linke Sammlungsbewegung: was muss sie leisten?					</a>
									</li>
							<li>
										<a href="https://wipokuli.wordpress.com/2015/09/30/von-nine-eleven-zur-sprengung-europas/" class="bump-view" data-bump-view="tp">
						Von „Nine Eleven“ zur Sprengung Europas?					</a>
									</li>
							<li>
										<a href="https://wipokuli.wordpress.com/2016/08/01/geo-politics-the-core-of-crisis-and-chaos-the-nightmares-of-the-us-power-elite/" class="bump-view" data-bump-view="tp">
						Geo-Politics: The Core of Crisis and Chaos, the Nightmares of the US Power Elite!					</a>
									</li>
							<li>
										<a href="https://wipokuli.wordpress.com/2016/12/18/media-independent-and-mainstream-fake-news-and-fake-narratives/" class="bump-view" data-bump-view="tp">
						Media, Independent and Mainstream: Fake News and Fake Narratives					</a>
									</li>
							<li>
										<a href="https://wipokuli.wordpress.com/2018/08/19/new-articles-about-the-us-whats-wrong-with-wordpress-neue-artikel-zu-den-usa-was-ist-mit-wordpress-los/" class="bump-view" data-bump-view="tp">
						New Articles about the US! What´s wrong with Wordpress? - Neue Artikel zu den USA! Was ist mit Wordpress los?					</a>
									</li>
							<li>
										<a href="https://wipokuli.wordpress.com/2016/10/15/terror-nsu-spektakulaere-morde-der-jongleur-mit-tarnkappe/" class="bump-view" data-bump-view="tp">
						Terror, &quot;NSU&quot;, spektakuläre Morde: Der Jongleur mit Tarnkappe					</a>
									</li>
							<li>
										<a href="https://wipokuli.wordpress.com/2018/08/24/wildgewordene-zdf-propaganda-gegen-russland/" class="bump-view" data-bump-view="tp">
						Wildgewordene ZDF-Propaganda gegen Russland					</a>
									</li>
							<li>
										<a href="https://wipokuli.wordpress.com/2017/10/22/africa-crisis-in-burundi-whats-behind-the-whole-turmoil/" class="bump-view" data-bump-view="tp">
						Africa: Crisis in Burundi? What´s Behind the Whole Turmoil?					</a>
									</li>
			</ul></li><li id="categories-3" class="widget widget_categories"><h2 class="widgettitle">Kategorien</h2>		<ul>
				<li class="cat-item cat-item-3983"><a href="https://wipokuli.wordpress.com/category/kunst/" >Kunst</a>
</li>
	<li class="cat-item cat-item-17605"><a href="https://wipokuli.wordpress.com/category/literatur/" >Literatur</a>
</li>
	<li class="cat-item cat-item-6861"><a href="https://wipokuli.wordpress.com/category/politik/" >Politik</a>
</li>
	<li class="cat-item cat-item-21321"><a href="https://wipokuli.wordpress.com/category/wissenschaft/" >Wissenschaft</a>
</li>
		</ul>
			</li><li id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Archiv</h2>		<ul>
				<li><a href='https://wipokuli.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://wipokuli.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://wipokuli.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://wipokuli.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://wipokuli.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://wipokuli.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://wipokuli.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://wipokuli.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/07/'>Juli 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/06/'>Juni 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/05/'>Mai 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/03/'>März 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/02/'>Februar 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2013/01/'>Januar 2013</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/12/'>Dezember 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/10/'>Oktober 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/07/'>Juli 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/06/'>Juni 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/05/'>Mai 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/03/'>März 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/02/'>Februar 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2012/01/'>Januar 2012</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/12/'>Dezember 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/10/'>Oktober 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/07/'>Juli 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/06/'>Juni 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/05/'>Mai 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/03/'>März 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/02/'>Februar 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2011/01/'>Januar 2011</a></li>
	<li><a href='https://wipokuli.wordpress.com/2010/12/'>Dezember 2010</a></li>
		</ul>
			</li><li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">Meist gesucht</h2><div style="overflow: hidden;"><a href="https://wipokuli.wordpress.com/category/kunst/" style="font-size: 107.8313253012%; padding: 1px; margin: 1px;"  title="Kunst (72)">Kunst</a> <a href="https://wipokuli.wordpress.com/category/literatur/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Literatur (46)">Literatur</a> <a href="https://wipokuli.wordpress.com/category/politik/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Politik (627)">Politik</a> <a href="https://wipokuli.wordpress.com/category/wissenschaft/" style="font-size: 140.06024096386%; padding: 1px; margin: 1px;"  title="Wissenschaft (179)">Wissenschaft</a> </div></li>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5b8b01f7d86a9">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b8b01f7d86a9',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>		</ul>
		<!-- end widgetized sidebar 1 -->

	</div>


	<div id="content" role="main">
		<div class="column">

		
			<div class="post-7422 post type-post status-publish format-standard hentry category-politik category-wissenschaft tag-aufstehen tag-clinton tag-deutschland tag-eu tag-europy tag-libyen tag-rechtsradikalismus tag-sammlungsbewegung tag-syrien tag-trump tag-us-imperialismus tag-us-machtelite tag-usa" id="post-7422">
				<div class="posttitle">
					<h2 class="pagetitle">Ist nur Trump gefährlich, oder ist es die US-Strategie insgesamt? Eine kleine&nbsp;Erinnerung!</h2>
					<small>
						Veröffentlicht: August 31, 2018 in <a href="https://wipokuli.wordpress.com/category/politik/" rel="category tag">Politik</a>, <a href="https://wipokuli.wordpress.com/category/wissenschaft/" rel="category tag">Wissenschaft</a>						<br />
						Schlagwörter:<a href="https://wipokuli.wordpress.com/tag/aufstehen/" rel="tag">Aufstehen</a>, <a href="https://wipokuli.wordpress.com/tag/clinton/" rel="tag">Clinton</a>, <a href="https://wipokuli.wordpress.com/tag/deutschland/" rel="tag">Deutschland</a>, <a href="https://wipokuli.wordpress.com/tag/eu/" rel="tag">EU</a>, <a href="https://wipokuli.wordpress.com/tag/europy/" rel="tag">Europy</a>, <a href="https://wipokuli.wordpress.com/tag/libyen/" rel="tag">Libyen</a>, <a href="https://wipokuli.wordpress.com/tag/rechtsradikalismus/" rel="tag">Rechtsradikalismus</a>, <a href="https://wipokuli.wordpress.com/tag/sammlungsbewegung/" rel="tag">Sammlungsbewegung</a>, <a href="https://wipokuli.wordpress.com/tag/syrien/" rel="tag">Syrien</a>, <a href="https://wipokuli.wordpress.com/tag/trump/" rel="tag">Trump</a>, <a href="https://wipokuli.wordpress.com/tag/us-imperialismus/" rel="tag">US Imperialismus</a>, <a href="https://wipokuli.wordpress.com/tag/us-machtelite/" rel="tag">US-Machtelite</a>, <a href="https://wipokuli.wordpress.com/tag/usa/" rel="tag">USA</a>					</small>
				</div>
									<div class="postcomments"><a href="https://wipokuli.wordpress.com/2018/08/31/ist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung/#comments">2</a></div>
								<div class="entry">
					<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Trump gibt der US-Politik derzeit das brutale Gesicht und versetzt viele Menschen in berechtigte Sorgen. Es könnte aber die alberne Illusion genährt werden, es sei der US-Präsident „der mächtigste Mann der Welt“ und mit Hillary Clinton wären die Welt und die USA besser gefahren. Hier eine kleine Erinnerung, wofür diese Dame stünde:</span></span></p>
<p align="CENTER"><span style="font-family:Calibri, sans-serif;"><span style="color:#0066cc;font-size:large;"><a href="https://www.ardmediathek.de/tv/Monitor/Falkin-im-Weißen-Haus-Die-aggressive-Au/Das-Erste/Video?bcastId=438224&amp;documentId=38448308">https://www.ardmediathek.de/tv/Monitor/Falkin-im-Wei%C3%9Fen-Haus-Die-aggressive-Au/Das-Erste/Video?bcastId=438224&amp;documentId=38448308</a></span></span></p>
<p align="CENTER"><img data-attachment-id="7423" data-permalink="https://wipokuli.wordpress.com/2018/08/31/ist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung/beraterin-an-clinton-zu-libyen/" data-orig-file="https://wipokuli.files.wordpress.com/2018/08/beraterin-an-clinton-zu-libyen.jpg?w=614" data-orig-size="998,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Andreas&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535702702&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beraterin-an-clinton-zu-libyen" data-image-description="" data-medium-file="https://wipokuli.files.wordpress.com/2018/08/beraterin-an-clinton-zu-libyen.jpg?w=614?w=300" data-large-file="https://wipokuli.files.wordpress.com/2018/08/beraterin-an-clinton-zu-libyen.jpg?w=614?w=614" class="alignnone size-full wp-image-7423" src="https://wipokuli.files.wordpress.com/2018/08/beraterin-an-clinton-zu-libyen.jpg?w=614" alt="beraterin-an-clinton-zu-libyen" srcset="https://wipokuli.files.wordpress.com/2018/08/beraterin-an-clinton-zu-libyen.jpg?w=614 614w, https://wipokuli.files.wordpress.com/2018/08/beraterin-an-clinton-zu-libyen.jpg?w=150 150w, https://wipokuli.files.wordpress.com/2018/08/beraterin-an-clinton-zu-libyen.jpg?w=300 300w, https://wipokuli.files.wordpress.com/2018/08/beraterin-an-clinton-zu-libyen.jpg?w=768 768w, https://wipokuli.files.wordpress.com/2018/08/beraterin-an-clinton-zu-libyen.jpg 998w" sizes="(max-width: 614px) 100vw, 614px"   /></p>
<p align="CENTER"><strong><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Hillary Clintons Beraterin an Clinton</span></span></strong></p>
<p align="CENTER"><strong><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">nach der „erfolgreichen“ Zerstörung Libyens!</span></span></strong></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Seien wir uns also darüber klar, dass es nicht ein US-Präsident oder eine US-Präsidentin ist, die die Politik bestimmt, sondern das System der US-Machtelite mit seinem „tiefen Staat“ und die geostrategischen Interessen dieser Formation!</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Diese Politik ist aber in diesem Umfang und dieser Wirkmächtigkeit nur möglich durch die Unterstützung der europäischen Vasallen, die gerade auch für Europa die Situation in vieler Hinsicht immer gefährlicher macht. Dies trifft für die Friedensfrage, die soziale Frage und die Umwelt gleichermaßen zu. Wir müssen das System verstehen:</span></span></p>
<p align="CENTER"><span style="font-family:Calibri, sans-serif;"><span style="color:#0066cc;font-size:large;"><a href="https://www.youtube.com/watch?v=DmxUrVUbMQU">https://www.youtube.com/watch?v=DmxUrVUbMQU</a></span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Das US-System gefährdet nun aber gerade Europa und seine direkte Umgebung in vielfältiger Hinsicht:</span></span></p>
<p align="CENTER"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;"><a href="https://wipokuli.wordpress.com/2015/09/30/von-nine-eleven-zur-sprengung-europas/"><span lang="en-US">https://wipokuli.wordpress.com/2015/09/30/von-nine-eleven-zur-sprengung-europas/</span></a></span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Illusionen, genährt durch die mediale Vernebelung, führen zu falscher Politik der Linken und zu ihrem Versagen, was wiederum die Gefahr des Rechtsextremismus gewaltig wachsen lässt, wie wir gerade an den jüngsten Exzessen in Chemnitz deutlich ablesen können (aber dazu bald in einem weiteren Artikel). Jedenfalls wird die Klarheit über die US-Politik und deren Auswirkungen auch für die neue Sammlungsbewegung „Aufstehen“ von existentieller Bedeutung werden!</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Andreas Schlüter</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;"><b>Links:</b></span></span></p>
<p lang="en-US" align="JUSTIFY"><span style="color:#000000;">“<span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Neue Artikel zu den USA! Was ist mit WordPress los?”: <a href="https://wipokuli.wordpress.com/2018/08/19/new-articles-about-the-us-whats-wrong-with-wordpress-neue-artikel-zu-den-usa-was-ist-mit-wordpress-los/">https://wipokuli.wordpress.com/2018/08/19/new-articles-about-the-us-</a><a href="https://wipokuli.wordpress.com/2018/08/19/new-articles-about-the-us-whats-wrong-with-wordpress-neue-artikel-zu-den-usa-was-ist-mit-wordpress-los/">whats-wrong-with-wordpress-neue-artikel-zu-den-usa-was-ist-mit-wordpress-los/</a></span></span></span></p>
<p lang="en-US" align="JUSTIFY"><span style="color:#000000;">“<span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Eine neue linke Sammlungsbewegung: Was muss sie leisten?”: <a href="https://wipokuli.wordpress.com/2018/02/15/eine-neue-linke-sammlungsbewegung-was-muss-sie-leisten/">https://wipokuli.wordpress.com/2018/02/15/eine-neue-linke-sammlungsbewegung-was-muss-sie-leisten/</a></span></span></span></p>
<p lang="en-US" align="JUSTIFY"><span style="color:#000000;">“<span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Deutschland, Europa: es wird keinen Frieden und keinen sozialen Fortschritt ohne eine Revolution gegen die US-Dominanz geben!”: <a href="https://wipokuli.wordpress.com/2018/04/26/europe-there-will-be-no-peace-and-no-social-progress-without-a-revolution-against-us-dominace-deutschland-europa-es-wird-keinen-frieden-und-keinen-sozialen-fortschritt-ohne-eine-revolution-gegen/">https://wipokuli.wordpress.com/2018/04/26/europe-there-will-be-no-peace-and-no-social-progress-without-a-revolution-against-us-dominace-</a><a href="https://wipokuli.wordpress.com/2018/04/26/europe-there-will-be-no-peace-and-no-social-progress-without-a-revolution-against-us-dominace-deutschland-europa-es-wird-keinen-frieden-und-keinen-sozialen-fortschritt-ohne-eine-revolution-gegen/">deutschland-europa-es-wird-keinen-frieden-und-keinen-sozialen-fortschritt-ohne-eine-revolution-gegen/</a></span></span></span></p>
<p lang="en-US" align="LEFT"><span style="color:#000000;">„<span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Europa, sei auf der Hut: Die Schock-Strategie 2.0 ist wohl im Gange!“ <a href="https://wipokuli.wordpress.com/2016/07/29/europa-sei-auf-der-hut-die-schock-strategie-2-0-ist-wohl-im-gange/">https://wipokuli.wordpress.com/2016/07/29/europa-sei-auf-der-hut-die-schock-strategie-2-0-ist-wohl-im-gange/</a></span></span></span></p>
<p lang="en-US" align="LEFT"><span style="color:#000000;"><span style="font-family:Calibri, sans-serif;"><span style="font-size:large;">Meine Beiträge zu den USA: <a href="https://wipokuli.wordpress.com/2014/02/17/link-liste-meiner-artikel-zu-den-usa/">https://wipokuli.wordpress.com/2014/02/17/link-liste-meiner-artikel-zu-den-usa/</a></span></span></span></p>
<div id="atatags-370373-5b8b01f7d9a23">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b8b01f7d9a23', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b8b01f7d9a53">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b8b01f7d9a53',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b8b01f7d9a56">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b8b01f7d9a56',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-17561708-7422-5b8b01f7da68f' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=17561708&amp;post_id=7422&amp;origin=wipokuli.wordpress.com&amp;obj_id=17561708-7422-5b8b01f7da68f' data-name='like-post-frame-17561708-7422-5b8b01f7da68f'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>														</div>

		<!-- You can start editing here. -->
	<div id="comments">Kommentare</div>
	<ol class="commentlist snap_preview">
			<li class="comment byuser comment-author-elkezwinge even thread-even depth-1 parent highlander-comment" id="comment-11438">
				<div id="div-comment-11438" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/34b16f094ab045c997c1655e96110408?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />			<cite class="fn">elkezwinge</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://wipokuli.wordpress.com/2018/08/31/ist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung/#comment-11438">
			August 31, 2018 um 10:14 am				</a>
						</div>

		<p>Dein Blog ist eine Fundgrube an Fakten und Analysen!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://wipokuli.wordpress.com/2018/08/31/ist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung/?replytocom=11438#respond' onclick='return addComment.moveForm( "div-comment-11438", "11438", "respond", "7422" )' aria-label='Antworte auf elkezwinge'>Antwort</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-kalupke bypostauthor odd alt depth-2 highlander-comment" id="comment-11440">
				<div id="div-comment-11440" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/f617d0013c2f4f77fd65fdcc7a3b6756?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />			<cite class="fn"><a href='https://wipokuli.wordpress.com' rel='external nofollow' class='url'>Schlüter</a></cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://wipokuli.wordpress.com/2018/08/31/ist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung/#comment-11440">
			August 31, 2018 um 12:19 pm				</a>
						</div>

		<p>Liebe Elke,<br />
danke für den ermutigenden Zuspruch!<br />
Ein schönes Wochenende und herzliche Grüße<br />
Andreas</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://wipokuli.wordpress.com/2018/08/31/ist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung/?replytocom=11440#respond' onclick='return addComment.moveForm( "div-comment-11440", "11440", "respond", "7422" )' aria-label='Antworte auf Schlüter'>Antwort</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	</ol>
	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>

<div id="respondcon">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/31/ist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://wipokuli.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="55f51fd036" /><input type="hidden" name="_wp_http_referer" value="/2018/08/31/ist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fwipokuli.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='7422' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0afdb40093" /></p>
<input type="hidden" name="genseq" value="1535836663" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div></div><!-- #respondcon -->

		
		</div>
	</div>

	<div id="nav-post">
		<div class="navigation-bott">
			<div class="leftnav"><a href="https://wipokuli.wordpress.com/2018/08/24/wildgewordene-zdf-propaganda-gegen-russland/" rel="prev">Wildgewordene ZDF-Propaganda gegen&nbsp;Russland</a></div>					</div>
	</div>
</div>

			<hr />

			<div id="footer" role="contentinfo">

				
					<div id="footer-left" class="widget-area">
						<ul>
												</ul>
					</div>

					<div id="footer-middle" class="widget-area">
						<ul>
												</ul>
					</div>

					<div id="footer-right" class="widget-area">
						<ul>
												</ul>
					</div>

				
			</div>

		</div><!-- #container -->
	</div><!-- #page -->

	<div id="footer-bott">
		<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>	</div>

	<div class="footerbar"></div>
</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201835y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-34b16f094ab045c997c1655e96110408">
	</div>
	<div class="grofile-hash-map-f617d0013c2f4f77fd65fdcc7a3b6756">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/wipokuli.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/wipokuli.wordpress.com\/wp-login.php?action=logout&_wpnonce=17a4b09e41","homeURL":"https:\/\/wipokuli.wordpress.com\/","postID":"7422","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="17561708" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://wipokuli.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="WiPoKuLi" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6a323b51ab" /><input type="hidden" name="_wp_http_referer" value="/2018/08/31/ist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung/" />		</form>

		<div class="arrow"></div>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"17561708","siteName":"WiPoKuLi","siteURL":"http:\/\/wipokuli.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/greyzed","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wipokuli.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwipokuli.wordpress.com%2F2018%2F08%2F31%2Fist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung%2F","themeURL":"","xhrURL":"https:\/\/wipokuli.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c3c76882ba","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1be9a980bb\" \/>","referer":"https:\/\/wipokuli.wordpress.com\/2018\/08\/31\/ist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung\/","canFollow":"1","feedID":"387956","statusMessage":"","customizeLink":"https:\/\/wipokuli.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwipokuli.wordpress.com%2F2018%2F08%2F31%2Fist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung%2F","postID":"7422","shortlink":"https:\/\/wp.me\/p1bGBm-1VI","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/wipokuli.wordpress.com\/7422","statsLink":"https:\/\/wordpress.com\/stats\/post\/7422\/wipokuli.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Greyzed","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 265 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wipokuli.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwipokuli.wordpress.com%2F2018%2F08%2F31%2Fist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/wipokuli.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8e9c73bd8b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/wipokuli.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwipokuli.wordpress.com%2F2018%2F08%2F31%2Fist-nur-trump-gefaehrlich-oder-ist-es-die-us-strategie-insgesamt-eine-kleine-erinnerung%2F","blog_id":"17561708","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=17561708&v=wpcom&tz=0&user_id=0&subd=wipokuli","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUFtOAzEMvBBZQ1eo6gfiKChN3OJsXthOl96+qUTLClUr8WVr7HloYK7GlayYFYKAxxM5rN9DkCdYnFIzNbYjZYFIEwp8NWz4abOPyLdnyi42349dyJWUOtEw1ngeEuUVxZn8EVUAW7+WidBEO4NiqtEq/sFXdKzvPmZvGZIVRe6bKSdkpmuoO/ZPBWXrJlkjOaWSr6T79qgRqb8lLPHQq+TzzxiWXw+8nOXSBCME1NpzmRuwlm8iSahmHJ7hozvDoXDq/+/p7eV13Oy2m3G3DRdhpsIx'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "wipokuli.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'17561708','blog_tz':'0','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'17561708','v':'wpcom','tz':'0','user_id':'0','post':'7422','subd':'wipokuli'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9HT2d8RWZxMjRrYkJ6LSt8UCxEeX53SnFKZ0w3ZmdJcDNhLUR8RkFYMiwrUSxYPWVRbnVMby9aa2J5Vmpwb1ZGPzR+Y2VXUVhrMkg9LFQlWmVlSzVbalQxP3Y0LzQ2T1BIR0F3NyZpeHI4YU0rMGR2ZCtvMmVSSENTcS5zRkxBTDRBRUJ8Nmp6bmRDdkZndVZDQS9OOSxxP2lodm5uTHFuMjhQfjAlQ1NIbTc3JiU4b1hyZWU3LGZKSVJ5ZHdWT1BrL1YxN3UmLlBWXVVMMWNRb1VCWi9rZ3dQQ283ZjFIRFstK0VoVU1XTg=='}]);
_stq.push([ 'clickTrackerInit', '17561708', '7422' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.145 seconds
	74525 bytes batcached for 300 seconds
-->
